Could someone nacin please update the default version…

Could someone (nacin?) please update the default version on bbPress’s trac from 2.0 to 2.1?

Thanks!

#bbpress