error in gl ES 3.8.2 automatically update to…

error in gl_ES , 3.8.2 automatically update to 3.9 RC
and set sites as BETA TESTERS: This site is set up to install updates of future beta versions automatically.
how to downgrade?
thanks